Hivatalos közlemény a fejlesztőktől: sérülékenységet fedeztek fel az All In One SEO Pack bővítményben, amely lehetővé teszi, hogy más felhasználó módosíthatja a SEO adatokat vagy a hozzászólásaidat, vagy akár egy rosszindulatú kódot is futtathat. A fejlesztő kiadott egy javítást a biztonsági rés kijavítására, amely megoldja a problémát. Tehát minél előbb frissítsd az All In One SEO Pack bővítményt a 2.1.7. verzióra!