A múltkori (nyílt) bejegyzés végén írtam arról, hogy elméletileg valamennyi WooThemes sablon együtt tud működni a webáruházzal, de egyes esetekben a WooThemes sablon hibaüzenetet írhat ki, miszerint nem támogatja a WooCommerce saját megjelenítéseit (“Your theme does not declare WooCommerce support”), és ezzel mindenképpen foglalkozni kell. A jó hír az, hogy van rá megoldás, sőt, rögtön kettő is.

Ez a bejegyzés csak klubtagok számára olvasható.
(Az alábbi linkek pedig csak a bejegyzés oldalán kattinthatóak…)

Klubtag szeretnél lenni? Kattints ide a feltételek elolvasásához és a jelentkezéshez »

Klubtag vagy? Lépj be itt:

Bejelentkezés »